Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
Etwas funktioniert nicht, wie es sollte? Ihr habt Fragen zur Benutzung der Seite? Hier werden Sie geholfen!
  • Seite:
  • 1
  • 2

THEMA: Fehler beim Hochladen von Fotos

Fehler beim Hochladen von Fotos 05 Nov 2020 07:44 #4378

Es kommt gar keine Fehlermeldung, da ist nur eine weiße Seite. :-) Hab im Browser alles für die Spurenjagd zugelassen... Ich schick Dir die Fotos, danke!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Fehler beim Hochladen von Fotos 05 Nov 2020 16:27 #4379

mhm... Kannst du mal 'nen anderen Browser probieren, z.B. Firefox? Wir müssen den Fehler mal ausfindig machen ...
"Hätte mich der Herrgott bei der Schöpfung um Rat gefragt, hätte ich etwas Einfacheres empfohlen."
(Alfons von Kastilien, 1250)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Fehler beim Hochladen von Fotos 05 Nov 2020 19:20 #4380

Vermutlich liegt es nicht am Mac oder am Browser, sondern an der Software, die das Hochladen organisiert. Wenn die Bilder so verkleinert werden, dass die längste Seite 1000 Pixel groß ist, funktioniert das Hochladen. Was ich allerdings nicht verstehe, ist, dass im Tipp steht "... maximal 1.000 x 1.000 Pixel bzw. 512kB", denn die Bilder waren alle kleiner als 512kByte. Vielleicht heißt das "bzw." nicht ODER, sondern UND, also es sollte dann eher heißen " maximal 1.000 x 1.000 Pixel sowie maximal 512kB".
"Hätte mich der Herrgott bei der Schöpfung um Rat gefragt, hätte ich etwas Einfacheres empfohlen."
(Alfons von Kastilien, 1250)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Fehler beim Hochladen von Fotos 06 Nov 2020 06:53 #4381

Vielen Dank für den Tipp, Holger. Der Browser-Wechsel hat nichts gebracht. Wenn ich vom Modul zurück bin, versuche ich es mal mit der 1000x1000er Bildgröße, meine sind tatsächlich alle drüber, das könnte es sein. LG

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
  • 2
Ladezeit der Seite: 0.446 Sekunden